Section: extra-admin

Depends: apt-gen-list, bzip2, curl, dpkg, glibc, gnutls, gtest, libidn2, lz4, systemd, zlib, zstd

Depends [i486]: bzip2, curl, dpkg, glibc, gnutls, libunistring, lz4, systemd, zlib, zstd

Depends [retro]: bzip2, curl, dpkg, glibc, gnutls, libunistring, lz4, systemd, zlib, zstd

Depends (build): cmake, docbook-sgml, docbook-xml, docbook-xsl, docbook2x, doxygen, graphviz, po4a, w3m

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (Git), latest version 1.9.1

Available versions

Version 2:1.8.4-1 2:1.8.41:1.7.0-31:1.7.0-2
amd64 3.3MiB 2.9MiB
arm64 3.1MiB 2.9MiB
armel 2.9MiB 2.8MiB
bsp-sunxi-armel
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
powerpc 2.9MiB
ppc64 3.4MiB
riscv64 2.9MiB