Section: extra-trinity

Depends: audiofile, glib, gsl, jack, libmad, libtool, libvorbis, pulseaudio, tqtinterface

Depends (build): cmake

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (Git), latest version 3.5.13

Available versions

Version 14.0.614.0.5
amd64 1.1MiB
arm64 1.1MiB
armel 952.4KiB
i586
powerpc 1.0MiB
ppc64 1.1MiB
riscv64