Section: extra-admin

Depends: kmod, krb5, libxml2, openldap

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 5.1.5

Available versions