Section: extra-gnome

Depends: desktop-file-utils, gmime, gpgme, gtksourceview-3, gtkspell3, libcanberra, libesmtp, libnotify, webkit2gtk

Depends (build): intltool, yelp-tools

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 2.5.8

Available versions

Version 2.5.7-1 2.5.72.5.6-1
amd64 2.5MiB 2.6MiB
arm64 2.5MiB
armel 2.5MiB
powerpc 2.6MiB
ppc64 2.6MiB
riscv64