Section: extra-utils

Depends: accountsservice, glib-networking, json-glib, krb5, libssh, pcp, perl-json, perl-locale-po, sshpass

Depends (build): git, gobject-introspection, gtk-doc, intltool, libgsystem, networkmanager, nodejs, perl-javascript-minifier-xs, pyscss, tar, xmlto

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 230

Available versions

Version 188
amd64
arm64 11.9MiB
armel
loongson3
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el
riscv64