Section: extra-libs

Depends: brltty, cups, ijs, lcms2, liblouis, poppler, qpdf

Depends (build): ghostscript, mupdf, noto-fonts

Suggests: foomatic, ghostscript, noto-fonts, php

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.27.4

Available versions

Version 1.25.13-2 1.25.13-11.25.131.25.5-21.22.1-2
amd64 786.3KiB 804.9KiB 774.7KiB
arm64 745.1KiB 807.4KiB 754.1KiB
armel 791.8KiB 745.7KiB
bsp-sunxi-armel
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
powerpc 792.9KiB
ppc64 862.9KiB 848.8KiB
riscv64