Section: extra-editors

Depends: alsa-lib, desktop-file-utils, gconf, giflib, gnutls, gpm, gtk-3, hicolor-icon-theme, icu, imagemagick, libotf, librsvg, libxslt, m17n-lib, webkit2gtk, webkitgtk

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 26.3

Available versions

Version 26.2-2 26.226.1
amd64 38.0MiB
arm64 38.4MiB
armel 37.6MiB
i586
powerpc 37.6MiB
ppc64 37.9MiB
riscv64