Section: extra-doc

Depends: cups, ghostscript, ijs, libusb

Depends (build): gimp

Breaks: cinepaint<=1.0.4-9, gimp<=2.10.12-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 5.2.15

Available versions

Version 1:5.2.155.3.1
amd64 3.7MiB 3.8MiB
arm64 3.7MiB 3.8MiB
armel 3.7MiB
powerpc 3.8MiB
ppc64 3.8MiB
riscv64