Section: extra-kde

Depends: kcmutils, kcontacts, kdelibs4support, kdnssd, khtml, kidentitymanagement, knotifyconfig, ktexteditor, libgadu, libkleo, libotr, mediastreamer, qca

Depends (build): extra-cmake-modules, kdesignerplugin, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 19.12.3

Available versions

Version 19.12.219.12.019.08.319.08.118.12.3-1
amd64 9.4MiB 9.4MiB 8.9MiB
arm64 10.2MiB 10.3MiB 9.6MiB
armel 9.9MiB 8.2MiB
opt-avx2-noarch
opt-g4-noarch
powerpc 10.4MiB
ppc64 11.2MiB 11.2MiB 10.4MiB
riscv64