Section: extra-libs

Depends: libgpg-error

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.8.6

Available versions

Version 1.8.61.8.5-11.8.51.8.4
amd64 482.3KiB 481.0KiB
arm64 412.9KiB 413.0KiB
armel 442.4KiB
loongson3 444.0KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 459.5KiB 459.2KiB
riscv64 463.4KiB