Section: extra-kde

Depends: kcalcore, kcontacts

Depends (build): extra-cmake-modules, kdesignerplugin, kdoctools

Replaces: kde-l10n<=16.12.3, kdepim-runtime<=18.04.3

Breaks: kde-l10n<=16.12.3, kdepim-runtime<=18.04.3

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 19.08.1

Available versions

Version 19.08.019.04.3 18.12.3-1
amd64 467.3KiB 451.7KiB 435.0KiB
arm64 502.6KiB
armel 449.8KiB
i586
powerpc
ppc64
riscv64