Section: extra-kde

Depends: ktextwidgets, kwallet, sane-backends

Depends (build): extra-cmake-modules

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3, ksaneplugin<=15.08.3

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 20.04.1

Available versions

Version 20.04.320.04.1-120.04.119.12.319.12.219.12.019.08.319.08.1
amd64 163.4KiB 163.8KiB 157.2KiB 168.0KiB 166.0KiB 149.6KiB
arm64 159.4KiB 159.7KiB 153.9KiB 174.4KiB 173.1KiB 156.2KiB
armel
loongson3 155.0KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 172.1KiB
riscv64