Section: extra-network

Depends: libmbim, libqmi, polkit, ppp, systemd

Depends (build): gobject-introspection, gtk-doc, intltool, vala, vim

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.12.6

Available versions

Version 1.12.01.10.81.10.41.10.01.8.2-1
amd64 1.5MiB 1.3MiB 1.3MiB
arm64 1.3MiB
armel 1.0MiB
powerpc 1.3MiB
ppc64 1.3MiB
riscv64 1.1MiB