Section: extra-libs

Depends: ca-certs, expat, krb5

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.30.2

Available versions