Section: extra-editors

Depends: gconf, gtk-2, libnotify, nss

Links: Changelog, QA Page, Report issues

Available versions