Section: extra-optenv32

Depends: ca-certs, glibc+32, zlib+32

Depends (build): 32subsystem, linux+api+32

Breaks: curl+32<=7.65.3, libssh+32<=0.7.6, libssh2+32<=1.8.2, openldap+32<=2.4.46-1, rtmpdump+32<=20150114-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.1.1g

Available versions

Version 1.1.1g1.1.1f1.1.1d
noarch 1.4MiB 1.5MiB 1.4MiB