Section: extra-devel

Depends: aspell, curl, db, e2fsprogs, enchant-2, file, freetds, freetype, gmp, httpd, icu, libedit, libgd, libjpeg-turbo, libmcrypt, libnl, libpng, libtool, libxml2, libxslt, libzip, net-snmp, onig, openldap, openssl, pcre2, postfix, postgresql, sqlite, systemd, tidyhtml, unixodbc, uw-imap

Conflicts: php<=5.6.16

Breaks: php<=5.6.16

Provides: php

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 7.4.1

Available versions

Version 7.4.0 7.3.12 7.3.9-17.3.57.3.47.3.2
amd64 16.3MiB 15.0MiB
arm64 14.1MiB
armel 14.4MiB
powerpc 15.8MiB
ppc64 16.4MiB
riscv64 16.0MiB