Section: extra-lxqt

Depends: liblxqt, qtermwidget

Depends (build): doxygen

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.14.1

Available versions