Section: extra-python

Depends: matplotlib, pandas, python-2, python-3, scipy

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 0.9.0

Available versions

Version 0.9.0
noarch