Section: extra-trinity

Depends: tdebase

Depends (build): cmake, imake, mono, openjdk, perl, python-2, ruby

Conflicts: kdelibs

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 3.5.13

Available versions

Version 14.0.7-1 14.0.714.0.6-114.0.614.0.514.0.4
amd64 5.4MiB 6.7MiB 6.0MiB
arm64 6.1MiB 6.4MiB
armel 5.2MiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el
riscv64