Section: extra-trinity

Depends: flac, gst-plugins-base-1-0, libtheora, libvorbis, mpg123, taglib, tdebase, xine-lib

Depends (build): imake

Conflicts: kmix, kscd

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.5.13

Available versions

Version 14.0.714.0.614.0.5
amd64 6.9MiB 7.3MiB
arm64 6.7MiB 6.7MiB
armel 6.5MiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el
riscv64