Section: extra-editors

Depends: desktop-file-utils, gconf, gtk-2, libnotify, nss

Depends (build): gulp, nodejs, yarn>=1.10.1

Links: Changelog, QA Page, Report issues

Upstream: source (Git), latest version 1.35.1

Available versions