Section: extra-multimedia

Depends: glibc

Depends (build) [amd64]: nasm

Breaks: avidemux<=2.7.4, ffmpeg<=4.2.1, gst-plugins-bad-1-0<=1.16.0, handbrake<=1.2.2-1, telegram-desktop<=1.8.8, vlc<=3.0.8-2, xpra<=2.4.3-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.2.1

Available versions

Version 3.1.1-23.1.12.7-3
amd64 1.0MiB
arm64 695.8KiB
armel 585.4KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 1.3MiB
riscv64