Section: core-devel

Depends: glibc, zlib

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.34-1 (arm64/testing-proposed)

Also: 2.34-1 (ppc64el/testing-proposed)

Depends: gcc-runtime

gcc-runtime 9.3.1-2 (arm64/testing-proposed)

  • libgcc_s.so.1
  • libstdc++.so.6