Section: extra-libs

Depends: libgcrypt, ucommon

Depends (build): doxygen

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

2.1.2-2 (arm64/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: Dingyuan Wang <gumblexaosc.io>

Issue 323

File(s) with bad owner/group found in .deb

2.1.2-1 (amd64/stable)

Also: 2.1.2-1 (powerpc/stable) , 2.1.2-1 (ppc64/stable)

2 Files

  • -rw-r--r-- (1000) (100) 18K /usr/share/doc/ccrtp/COPYING
  • -rw-r--r-- (1000) (100) 1.1K /usr/share/doc/ccrtp/COPYING.addendum

Issue 432

Library dependency without PKGDEP

2.1.2-2 (arm64/stable)

Also: 2.1.2-1 (amd64/stable) , 2.1.2-1 (powerpc/stable) , 2.1.2-1 (ppc64/stable)

Depends: libgpg-error

libgpg-error 1.32 (arm64/stable)

  • libgpg-error.so.0