Section: extra-multimedia

Depends: lame, libao, libmad, libvorbis

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.3-5 (amd64/stable)

Depends: gcc-runtime, glibc

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6

gcc-runtime 9.2.1-3 (amd64/stable)

  • libgcc_s.so.1

glibc 1:2.30-3 (amd64/stable)

  • libpthread.so.0

gcc-runtime 9.2.1-3 (amd64/stable)

  • libstdc++.so.6

1.2.3-5 (arm64/stable)

Depends: gcc-runtime, glibc

glibc 1:2.30-2 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

gcc-runtime 9.2.1-2 (arm64/stable)

  • libgcc_s.so.1

glibc 1:2.30-2 (arm64/stable)

  • libpthread.so.0

gcc-runtime 9.2.1-2 (arm64/stable)

  • libstdc++.so.6