Section: core-devel

Depends: binutils, gcc-runtime, isl, mpc

Replaces: autobuild3<=1:20170803, gcc-runtime<=5.2.0-2, go<=1.7.3

Breaks: autobuild3<=1:20170803, gcc-runtime<=5.2.0-2, go<=1.7.3

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

9.3.1 (amd64/testing)

Depends: gmp, mpfr

gmp 6.1.2-2 (amd64/stable)

  • libgmp.so.10

mpfr 4.0.2 (amd64/stable)

  • libmpfr.so.6

9.2.1-6 (ppc64el/stable)

Depends: gmp

gmp 6.1.2-2 (ppc64el/stable)

  • libgmp.so.10