Section: core-libs

Depends: linux+api

Replaces: locale-gen<=20160429

Breaks: locale-gen<=20160429

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:2.30-9 (amd64/testing)

Depends: libgd

libgd 2.2.5-5 (amd64/stable)

  • libgd.so.3