Section: extra-gnome

Depends: gspell, gst-libav-1-0, gst-plugins-bad-1-0, gst-plugins-good-1-0, gst-plugins-ugly-1-0, libhandy, openssl, sqlite

Depends (build): rust

Links: Changelog, Report issues

Issue 401

BUILDDEP unmet

0.4.7 (aosc-os-abbs/explosive)

Also: 0.4.7 (aosc-os-abbs/stable) , 0.4.7 (aosc-os-abbs/stable-proposed) , 0.4.7 (aosc-os-abbs/testing) , 0.4.7 (aosc-os-abbs/testing-proposed)

Missing build dependencies:

  • rust