Section: extra-libs

Depends: glib, mako

Depends [i486]: glib

Depends [retro]: glib

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.64.0-1 (amd64/testing-proposed)

Also: 1.62.0 (ppc64/stable) , 1.58.3-1 (armel/stable) , 1.58.3-1 (powerpc/stable) , 1.58.3 (riscv64/stable)

Depends: libffi

libffi 3.2.1-7 (amd64/stable)

  • libffi.so.6