Section: base-utils

Depends: gcc-runtime

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.1-2 (amd64/stable)

Also: 3.1-1 (opt-avx2-amd64/stable)

Depends: glibc

glibc 1:2.30-8 (amd64/stable)

  • libc.so.6
  • libm.so.6

3.1-2 (arm64/stable)

Depends: glibc

glibc 1:2.30-8 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libm.so.6

3.1-2 (loongson3/testing-proposed)

Depends: glibc

glibc 1:2.30-11 (loongson3/testing-proposed)

  • ld.so.1
  • libc.so.6
  • libm.so.6

3.1 (riscv64/testing-proposed)

Depends: glibc

glibc 1:2.27-1 (riscv64/testing-proposed)

  • ld-linux-riscv64-lp64d.so.1
  • libc.so.6
  • libm.so.6