Section: extra-optenv32

Depends: aalib+32, cairo+32, flac+32, gdk-pixbuf+32, gst-plugins-base-1-0+32, libavc1394+32, libcaca+32, libdv+32, libiec61883+32, libogg+32, libraw1394+32, libshout+32, libvpx+32, pulseaudio+32, speex+32, taglib+32, v4l-utils+32, wavpack+32

Depends (build): 32subsystem, python-3

Replaces: gst-plugins-ugly-1-0+32<=1.12.4

Breaks: gst-plugins-ugly-1-0+32<=1.12.4

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1.16.2 (noarch/stable)

Rebuild caused by: libjpeg-turbo, libvpx

libjpeg-turbo 2:2.0.2 (armel/stable)

  • libjpeg.so.62 (provided: 8.2.2)

libvpx 1.7.0-2 (amd64/stable)

  • libvpx.so.3 (provided: 5.0.0)