Section: extra-optenv32

Depends: a52dec+32, gst-plugins-base-1-0+32, lame+32, libcdio+32, libdvdread+32, libmad+32, libmpeg2+32, libsidplay+32, opencore-amr+32, twolame+32, x264+32

Depends (build): 32subsystem, python-3

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1.16.2 (noarch/stable)

Rebuild caused by: libcdio

libcdio 2.0.0-1 (amd64/stable)

  • libcdio.so.16 (provided: 18.0.0)