Section: extra-gnome

Depends: atk, cairo, gdk-pixbuf, pango, python-2, shared-mime-info

Depends (build): gobject-introspection, gtk-doc, vim

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.24.32-1 (opt-avx2-amd64/stable)

Depends: cups, e2fsprogs, fontconfig, freetype, krb5

e2fsprogs 1.45.4 (amd64/stable)

  • libcom_err.so.2

cups 2.3.1 (amd64/stable)

  • libcups.so.2

fontconfig 1:2.13.91 (amd64/stable)

  • libfontconfig.so.1

freetype 2.9 (opt-avx2-amd64/stable)

  • libfreetype.so.6

krb5 1.17.1 (amd64/stable)

  • libgssapi_krb5.so.2
  • libk5crypto.so.3
  • libkrb5.so.3