Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

17.08.3-1 (amd64/stable)

(Dependency not found)

  • libIlmImf-2_2.so.23

17.08.3 (arm64/stable)

Rebuild caused by: libwebp

(Dependency not found)

  • libIlmImf-Imf_2_1.so.21
  • libphonon.so.4

libwebp 1.0.3 (arm64/stable)

  • libwebp.so.5 (provided: 7.0.5)

17.08.3 (armel/stable)

Rebuild caused by: libwebp

(Dependency not found)

  • libIlmImf-Imf_2_1.so.21

libwebp 1.0.2 (armel/stable)

  • libwebp.so.5 (provided: 7.0.4)