Section: extra-kde

Depends: kio

Depends (build): doxygen, extra-cmake-modules

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.71.0 (ppc64el/testing-proposed)

Depends: gcc-runtime, glibc, kconfig, ki18n, libcanberra, qt-5

libcanberra 0.30-8 (ppc64el/testing-proposed)

  • libcanberra.so.0

glibc 1:2.30-11 (ppc64el/testing-proposed)

  • libc.so.6

kconfig 5.71.0 (ppc64el/testing-proposed)

  • libKF5ConfigCore.so.5

ki18n 5.71.0 (ppc64el/testing-proposed)

  • libKF5I18n.so.5

qt-5 1:5.14.2+wk5.212.0 (ppc64el/testing-proposed)

  • libQt5Core.so.5
  • libQt5DBus.so.5
  • libQt5Gui.so.5
  • libQt5Widgets.so.5

gcc-runtime 9.3.1-2 (ppc64el/testing-proposed)

  • libstdc++.so.6