Section: extra-multimedia

Depends: alsa-lib, pulseaudio, x11-lib

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.2 (arm64/stable)

Also: 1.2.2 (armel/stable) , 1.2.2 (powerpc/stable) , 1.2.2 (ppc64/stable)

Depends: arts

arts 14.0.5 (arm64/stable)

  • libartsc.so.0