Section: base-libs

Depends: glib, libxml2

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.6.13-1 (amd64/stable-proposed)

Depends: glibc

glibc 1:2.30-9 (amd64/stable)

  • libc.so.6

0.6.12-1 (riscv64/testing-proposed)

Depends: glibc

glibc 1:2.27-1 (riscv64/testing-proposed)

  • ld-linux-riscv64-lp64d.so.1
  • libc.so.6