Section: extra-multimedia

Depends: glibc

Depends (build): doxygen

Depends (build) [amd64]: doxygen, yasm

Breaks: avidemux<=2.7.0-1, chromium<=66.0.3359.170, ffmpeg<=3.4.2-3, gst-plugins-bad-0-10<=1:0.10.23-3, gst-plugins-good-1-0<=1.12.4, gstreamer-vaapi<=1.12.4, hhvm<=3.25.1, libgd<=2.2.5-1, libopenglrecorder<=0.1.0, mplayer<=1:1.3.0-9, palemoon<=27.9.2, seamonkey<=2.49.3, shotcut<=17.08, thunderbird<=52.8.0, toxcore<=1:0.2.1, virtualbox<=5.2.10, vlc<=3.0.1-1, xpra<=2.0-3

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.7.0-2 (opt-avx2-amd64/stable)

Also: 1.7.0-2 (ppc64el/testing-proposed) , 1.7.0-1 (riscv64/testing-proposed)

Depends: gcc-runtime

gcc-runtime 9.2.1-3 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6