Section: base-devel

Depends: glibc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.7.6-3 (amd64/stable)

Also: 2.7.6-3 (arm64/stable) , 2.7.6-1 (riscv64/testing-proposed)

Depends: attr

attr 2.4.48-1 (amd64/stable)

  • libattr.so.1