Section: extra-web

Depends: ffmpeg, hicolor-icon-theme, hunspell, libappindicator, libdbusmenu-qt, libnotify, lz4, minizip, openal-soft, openssl, qt-5, xxhash

Depends (build): cmake, microsoft-gsl, python-3, range-v3, tl-expected

Provides: tdesktop, telegram

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

2.1.7 (arm64/stable)

Depends: opus

opus 1.3.1 (arm64/stable)

  • libopus.so.0