Section: extra-libs

Depends: gcc-runtime, libpgm, libsodium, util-linux

Depends (build): asciidoc, xmlto

Breaks: fontforge<=20150824, pyzmq<=14.5.0-0

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

4.3.3 (arm64/stable-proposed)

Depends: libunwind

libunwind 1.3.1-1 (arm64/stable)

  • libunwind.so.8