Section: extra-utils

Depends: glibc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.4.5 (arm64/stable)

Depends: gcc-runtime, lz4, xz, zlib

gcc-runtime 9.2.1-6 (arm64/stable)

  • libgcc_s.so.1

lz4 1:1.9.2 (arm64/stable)

  • liblz4.so.1

xz 5.2.4 (arm64/stable)

  • liblzma.so.5

gcc-runtime 9.2.1-6 (arm64/stable)

  • libstdc++.so.6

zlib 1.2.11 (arm64/stable)

  • libz.so.1