Depended by: desmume, gtkglextmm, opencv, projectm, pygtkglext, yabause

Library depended by: