Depended by: cuda, nvidia+32, nvidia-prime, nvidia-xrun

Library depended by: