Depended by: accountsservice, admin-base, appstream, bolt, brltty, cinnamon-settings-daemon, colord, cups-pk-helper, fprintd, fwupd, gconf, gnome-packagekit, gparted, gsmartcontrol, libvirt, lightdm, limba, lxsession, mate-polkit, mate-settings-daemon, modemmanager, networkmanager, packagekit, pcsclite, phosh, polkit-efl, polkit-gnome, polkit-qt-1, rtkit, slip, sysprof, systemd [i486], systemd [retro], udisks, udisks-2, upower, urfkill

Library depended by: